Ermopoli
L'antica città della conoscenza
  
    
Torna indietro   Ermopoli > Forum > Accademia > Tecnologia > Pc

 
 
Strumenti discussione Cerca in questa discussione
Vecchio 22-03-2012, 20.15.45   #1
diamantea
Cittadino/a Emerito/a
 
L'avatar di diamantea
 
Data registrazione: 29-03-2010
Messaggi: 2,592
Predefinito Posta elettronica

Da un paio di giorni mi capita di ricevere la notifica di errore subito dopo avere inviato email che mi arrivano dal modulo di contatto del sito. Nel primo caso mi sono accorta che nell'indirizzo memorizzato in contatti, che non ho copiato o scritto a mano, ma semplicemente inserito cliccando salva mittente, vi era un punto in più prima della chiocciola. L'ho elimintato e l'email è andata a destinazione di certo perchè poi confermata dal ricevente.

Oggi stessa cosa con un altro contatto memorizzato allo stesso modo. Il punto questa volta è prima della parte numerica che completa il nome, sempre prima della chiocciola. L'ho tolto, ma ricevo la notifica di errore. Non ho altro modo con cui contattare il visitatore che ha fatto la sua richiesta.

Che succede, è capitato a qualcuno? A chi posso rivolgermi? Il server è di Virgilio


Ops, ho scritto dal mio pc come Diamantea che si è dimenticata di chiudere, volevo eliminare il messaggio ma non ho trovato la funzione. Lascio per intanto visto non è un argomento strettamente personale.
Giusto per saperlo chiedo a Uno se quindi non è più possibile eliminare i messaggi.Tina
__________________
"Tutte le forme sono belle"

Ultima modifica di diamantea : 22-03-2012 alle ore 20.38.57. Motivo: Login errato
diamantea non è connesso  
Vecchio 22-03-2012, 20.59.43   #2
webetina
Partecipa agli eventi
 
Data registrazione: 18-07-2009
Messaggi: 1,431
Predefinito

Pensavo che forse non si può eliminare l'unico post del thread perchè corrisponde al thread stesso?
__________________
Chi ha tempo non aspetti tempo
webetina non è connesso  
Vecchio 22-03-2012, 22.21.46   #3
Uno
Amministratore
 
L'avatar di Uno
 
Data registrazione: 28-05-2004
Messaggi: 9,074
Predefinito

Non ci ho capito granchè.
Se ho capito bene ti arrivano della mail dal modulo contatti del tuo sito. Quando vai a rispondere a queste mail l'indirizzo, che ti arriva dal form di contatto, non è corretto.
Non è facile dirti qualcosa ma ho il sospetto che ci sia un problema nel tuo modulo contatti, e se non ricordo male questo discorso era già uscito.
Uno non è connesso  
Vecchio 22-03-2012, 23.01.06   #4
webetina
Partecipa agli eventi
 
Data registrazione: 18-07-2009
Messaggi: 1,431
Predefinito

Lì parlavo di email fasulle che mi arrivavano dal moduli contatti. Tipo kdutncvvvv@... che portavano dei link che aprivano pagine di errore.

Ora mi succede che provo a rispondere alla email di alcuni visitatori e mi torna subito indietro ill messaggio di errore.

Clicco su rispondi o faccio nuovo messaggio inserendo l'indirizzo memorizzato in contatti è lo stesso, notifica di errore. Ho provato a scrivermi io stessa dal modulo contatti, mi sono poi risposta ed era tutto ok.Vedrò se si ripete nei prossimi giorni.
__________________
Chi ha tempo non aspetti tempo
webetina non è connesso  
Vecchio 23-03-2012, 10.41.24   #5
Uno
Amministratore
 
L'avatar di Uno
 
Data registrazione: 28-05-2004
Messaggi: 9,074
Predefinito

Citazione:
Originalmente inviato da webetina Visualizza messaggio
Lì parlavo di email fasulle che mi arrivavano dal moduli contatti. Tipo kdutncvvvv@... che portavano dei link che aprivano pagine di errore.
Ho l'impressione che il problema sia sempre lo stesso anche se è cambiata la manifestazione. L'altra volta avevi sistemato e come?
Uno non è connesso  
Vecchio 23-03-2012, 16.37.50   #6
webetina
Partecipa agli eventi
 
Data registrazione: 18-07-2009
Messaggi: 1,431
Predefinito

Citazione:
Originalmente inviato da Uno Visualizza messaggio
Ho l'impressione che il problema sia sempre lo stesso anche se è cambiata la manifestazione. L'altra volta avevi sistemato e come?
L'azienda che mi ha fatto il sito, dove ho anche l'hosting, mi rispose che non vi era niente che non andasse. Non mi hanno dato molte spiegazioni, hanno risposto con due righe alla mie email. Lunedì vedo di mettermi in contatto telefonicamente.

Ho avuto conferma del difetto osservando bene, cioè il sistema, non so se virgilio o il mio sito innesta nel nome parti dello stesso indirizzo. Es mariarossi83@hotmail.it
diventa mariarossi83.@hotmail.it o
mariarossi.it83@hotmail.it

nel primo caso ho provato togliendo il punto prima della @ che mi sembrava anomalo e in effetti ho risolto, nel secondo ho fatto caso solo ora che è innestato .it . Ho spedito, non ho avuto la notifica di errore, ma avrò la prova che e ra la persona che mi ha scritto solo se mi riscrive.

E' una coincidenza che entrambi gli indirizzi provengano dal modulo contatti? Nell'immediato non posso fare nulla, devo aspettare.
__________________
Chi ha tempo non aspetti tempo
webetina non è connesso  
Vecchio 23-03-2012, 16.44.24   #7
webetina
Partecipa agli eventi
 
Data registrazione: 18-07-2009
Messaggi: 1,431
Predefinito

Citazione:
Originalmente inviato da Uno Visualizza messaggio
Ho l'impressione che il problema sia sempre lo stesso anche se è cambiata la manifestazione. L'altra volta avevi sistemato e come?
L'azienda che mi ha fatto il sito, dove ho anche l'hosting, mi rispose che non vi era niente che non andasse. Non mi hanno dato molte spiegazioni, hanno risposto con due righe alla mie email.
Ora volevo cercare di capirci qualcosa prima ed in effetti
ho avuto conferma del difetto sospettato osservando meglio, cioè il sistema, non so se virgilio o il mio sito, innesta nel nome parti dello stesso indirizzo.

Es mariarossi83@hotmail.it

diventa: mariarossi83.@hotmail.it

oppure mariarossi.it83@hotmail.it

Nel primo caso ho provato togliendo il punto prima della @ che mi sembrava anomalo e in effetti ho risolto, nel secondo ho fatto caso solo ora che è innestato .it e togliendolo non ho non ho avuto la notifica di errore, ma avrò la prova che era la persona che mi ha scritto solo se mi riscrive.

E' una coincidenza che entrambi gli indirizzi provengano dal modulo contatti? Nell'immediato non posso fare nulla, devo aspettare. L'assistenza la danno ma non è facile comunicare a voce.
__________________
Chi ha tempo non aspetti tempo

Ultima modifica di webetina : 23-03-2012 alle ore 17.00.54.
webetina non è connesso  
 


Strumenti discussione Cerca in questa discussione
Cerca in questa discussione:

Ricerca avanzata

Regole di scrittura
Tu non puoi inserire nuovi messaggi
Tu non puoi rispondere ai messaggi
Tu non puoi inviare files
Tu non puoi modificare i tuoi messaggi

Il codice vB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Posta gettata Uno Gogna 9 20-03-2011 15.51.05
Posta elettronica e client mail webetina Pc 2 04-01-2011 00.08.14
Posta "prioritaria"? Uno Ecologia, Altro consumo, Dietrologia etc etc 16 02-07-2009 12.28.35
Attenzione al conto della Posta Sole Discorsi da Comari 8 14-11-2008 17.34.29
mi son posta una domanda Era Esperienze 4 02-01-2007 11.02.31


Tutti gli orari sono GMT +2. Adesso sono le 10.22.25.




Powered by vBulletin Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Questo sito non è, nè può ritenersi assimilabile ad una testata giornalistica, viene aggiornato senza alcuna periodicità, esclusivamente sulla base della disponibilità del materiale. Pertanto, non è un prodotto editoriale sottoposto alla disciplina della l. n. 62 del 2001. Il materiale pubblicato è sotto la responsabilità dei rispettivi autori, tutti i diritti sono di Ermopoli.it che incoraggia la diffusione dei contenuti, purchè siano rispettati i seguenti principi: sia citata la fonte, non sia alterato il contenuto e non siano usati a scopo di lucro. P.iva 02268700271